kein login möglich

Technischer Kundendienst
heute schon seit in der früh kein Login möglich ständige Fehlermeldung der Server ist nicht ereichbar
einloggen in den Battle.net-Dienst fehlgeschlagen.(BLZBNTBGS80000011(0) Meldung ständig
Da du scheinbar aktuell der einzigste mit Einloggproblemen zu sein scheinst, liegt die Vermutung nahe, daß die Ursache eher lokal bei dir besteht.
Bitte gehe zunächst mal die Lösungsansätze aus diesen Supportartikeln durch:
https://eu.battle.net/support/de/article/verbindungsprobleme
https://eu.battle.net/support/de/article/proxy-deaktivieren
Ich und meine Mitspieler haben das gleiche Problem. Wenn man versucht das Spiel zu starten(vom Menü aus) kommt der übliche Ladebildschirm und nach ca 1 Minute landet man wieder im Menü mit der meldung "Sie haben die Verbindung zum Spiel verloren: Ihr Client wurde vom Server getrennt."
Hallo zusammen!
Nein, SweetDeath ist nicht der Einzige, der diese Probleme hat. Seit Wochen bekomme ich - genauso wie viele andere Spieler - immer wieder mal sporadisch einen 3005 oder 3007.

Seit Heute fliege ich raus, nachdem ich den Char wechsel, oder ein neues Game öffnen möchte.
Es dauert auch eine gefühlte Ewigkeit, bis ich mit dem Battlenet-Server verbunden bin. Wenn die Verbindung da ist, gehts recht flott mit der Authentifizierung und dem Erstellen der Heldenliste.

Ich bin sonst keiner, der sich über jede Kleinigkeit ärgert oder aufregt, aber es ist immer wieder lustig mit anzusehen, wie der KOMPLETTE Blizzard-Staff bei Problemen mit dem Finger auf die Anwender zeigt. Jetzt fehlt eigentlich nur noch, dass die üblichen pings gepostet werden sollen.

Dies ist übrigens der Grund dafür, warum viele User nicht mehr in den Foren posten. Man fühlt sich einfach nicht ernst genommen, wenn man eingetrichtert bekommt, selber Schuld zu sein.

Ich habe mich heute dazu hinreissen lassen, meine Verbindungsprobleme zu posten, damit nicht wieder die Schuld bei Anderen gesucht wird. Wenn die Probleme Bestand haben sollten, werden hier heute Abend - wenn die größte Anzahl der Spieler online ist - jede Menge Posts erscheinen. Dann ist aber das "Kind mal wieder in den Brunnen gefallen".

Übrigens ist SweetDeath nicht der Einzige - wie hier unterstellt wird - der diese Probleme hat. Schau bitte mal die einzelnen Posts an, da sind einige dabei, und es werden mehr ...

In diesem Sinne einen Gruß in die "Supportwüste Deutschland".

*wink*
Jo seit heute früh 5 Uhr kann ich manchmal kein neues Spiel starten...langer Ladebildschirm und dann Fehlermeldung "Verbindung zum Server verloren". Das nervt. Wollte Solos machen und Rift mit moderater Dichte suchen wegen Lags...Stellt euch mal vor man könnte volle Rifts spielen..was für'n Progress .-)
Er ist nicht der einzige mit den Problemen
Hallo ,
ich bin gestern Abend erst einmal vom Server getrennt worden und kurz danach wieder reingekommen . So ab ca 23 Uhr bin ich nicht mehr in Battle.Net , Server gekommen .
Hatte die gleiche Anzeige mit in einer Minute wieder zu versuchen ohne Erfolg zuhaben dann .
Ingame kann ich dazu momentan nix sagen, aber die letzten 15 Minuten konnte ich mich hier im Forum nicht einloggen... kam immer die Meldung: Server nicht erreichbar....

I-Net war vorhanden, denn andere Seiten konnten ohne Probleme geöffnet werden

Jetzt scheint alles wieder normal zu sein.
Hatte den "Fehlercode 3007" (Zeitüberschreitung...) am Sonntag 3 mal. Einmal mitten im Grift....

Und heute wieder "Sie haben die Verbindung zum Spiel verloren: Ihr Client wurde vom Server getrennt".
Geht mir genau so. Am Sonnabend abend's fing's an, aber heute absolut der Horror. BattleNet geht ja noch, aber mit starten von wow geht's los. Als erstes "Fehler #2 Verbindung zum BattleNet unterbrochen". Wenn's dann doch klappte, warte ich schon mal paar Minuten bis meine Char-Liste geladen ist. Falls das dann auch klappt, char auswählen und los geht's. Denkst de, Ladebalken füllt sich zwar aber das ging schon mal schneller. Wenn ich Pech habe kommt bei fast vollen Balken mal wieder Verbindungsabbruch oder der Client verreckt. Falls ich es doch irgendwann mal in's spiel schaffe, schiesst mein Ping in gigantische Höhen, aber nur der Standort der Welt-Ping bleibt normal. Schwangt jetzt so zwischen 200-1000ms +, normal zwischen 40-45ms. Offenbar liegt das Problem bei Telia.net. Blizzard-Support empfahl mir eine Routenverfolgung zu machen und siehe da, bis Telia.net ohne Probleme danach nur noch Zeitüberschreitung.
09.11.2015 14:23Beitrag von TollCollect
Da du scheinbar aktuell der einzigste mit Einloggproblemen zu sein scheinst, liegt die Vermutung nahe, daß die Ursache eher lokal bei dir besteht.
Bitte gehe zunächst mal die Lösungsansätze aus diesen Supportartikeln durch:
https://eu.battle.net/support/de/article/verbindungsprobleme
https://eu.battle.net/support/de/article/proxy-deaktivieren


"Das glaube ich nicht, Tim!"

http://eu.battle.net/d3/de/forum/topic/16519932831

PS: "Einzigste" gibt es nicht! http://www.einzigste.info/
Moin zusammen,

kleines Update zu diesem Problem meinerseits: Seit heute morgen geht NICHTS mehr.
Eingeloggt, 1 Minute gespielt, "Zeitüberschreitung - Fehler 3007". Dieses Spielchen habe ich jetzt 3mal hintereinander gemacht.

Mal sehen, wie es wird, wenn mehr Leute online kommen ...

Bis dahin.
Ich hab das selbe Problem ..... nur nach dem Scannen und Reparieren ... hängt er nun bei den Datei Indizis abrufen... es wäre schoen wenn sich mal wer Bewegen würde und das Problem beheben Würde :-)
"Diablo 3 konnte die benötigten Daten nicht abrufen. Bitte überprüfen Sie Ihre Netzwerkverbindung."

das kommt bei mir wenn ich versuche mich einzulogen. Keine Ahnung wieso ich bei stabilen inet meine verbindung überprüfen soll.
Das selbe Problem seit heute morgen

"Diablo 3 konnte die benötigten Daten nicht abrufen. Bitte überprüfen Sie Ihre Netzwerkverbindung."

Ich mal Scan und Repair gestartet er sagt dann anschließend:

"Beim Datenaustausch ist ein Fehler aufgetreten. Bitte überprüfen sie ihre Internetverbindung und versuchen sie es erneut."

Die Internetverbindung ist in Ordnung alles läuft ausser D3

Da nach hab ich mal die Cache Ordner gelöscht und nochmal Scan und Repair und wieder das selbe Problem.

Im Fortschrittbalken steht

Datenindizes werden abgerufen (135/212....)

und dann kommt wieder die Fehlermeldung.

Im Moment keine Ahnung was ich noch versuchen soll neue Internetverbindung hatte ich zwischendurch auch mal aufgebaut aber immer noch das selbe
Ich meine Erst hat SC2 das Problem Jetzt D3 bald WOW oder was ??
man für die kohle die ihr bekommt stellt vernüftige Server wenn es schon den "onlinezwang" gibt....
Um mich mal der Allgemeinheit anzuschließen, selbiges Problem wie SweetDeath.
Schliesse mich auch an. diablo 3 konnte die benötigten daten nicht abrufen. scan und repair und die jeweils die 2 ordener gelöscht. Denoch kein erfolgt.
...

"Diablo 3 konnte die benötigten Daten nicht abrufen. Bitte überprüfen Sie Ihre Netzwerkverbindung."

Ich mal Scan und Repair gestartet er sagt dann anschließend:

"Beim Datenaustausch ist ein Fehler aufgetreten. Bitte überprüfen sie ihre Internetverbindung und versuchen sie es erneut."

Die Internetverbindung ist in Ordnung alles läuft ausser D3

...

Im Fortschrittbalken steht

Datenindizes werden abgerufen (135/212....)

und dann kommt wieder die Fehlermeldung.

Im Moment keine Ahnung was ich noch versuchen soll neue Internetverbindung hatte ich zwischendurch auch mal aufgebaut aber immer noch das selbe


Habe hier das selbe Problem, auch bei Datenindizes 135/212

Nimm an der Unterhaltung teil!

Zurück zum Forum