[Sammelbeitrag] Ladebalken bei 90%-->Charakter nicht gefunden

Technischer Support
1 2 3 30 Weiter
habe seit ungefähr 15 minuten das oben beschriebene problem hat das noch wer?
Jupp... Du bist nicht allein.
./sign
Das selbe bei mir.
Du bist ned allein und ich bin etz auch beruhigt das ich ned allein bin ;)

Ja zuerst kam auch Verbindung zum Server verloren, dann Charakter nicht gefunden.
Egal welchen Charakter ich auch einloggen will -- AddOns an/aus hat auch nix geholfen.
./sign 2
obwohl bei mir

Verbindung zum Server getrennt kommt
Bei mir auch so -.-
na klasse also wieder patchday und massen dc also heißt es wieder mal warten hoffe blizz meldet sich mal weil habe mal rumtelefoniert haben echt viele meiner freunde das problem
bei mir auch, egal welcher char oder realm
reihe mich mal ein!
ok sollten mal stinky beantragen um blizzard zu helfen weil es schein nicht überall so zu sein
paar meiner kumpels sind auch im spiel drin die können ohne probleme zocken...
jop, reihe mich mit ein absturtz beim wechsel von Pandaria nach og seitdem character nicht gefunden oder Verbindung zum Server getrennt
Hi zusammen!

Das Problem mit einem bei 90% feststeckendem Ladebalken kann durch Addons verursacht werden, die für eine veraltete Clientversion geschrieben wurden und zum neuen 6.0.2 nicht kompatibel sind. Versucht bitte einmal einen wie hier erläuterten vollständigen Interface-Reset und meldet euch dann erneut mit einem Bericht eurer Erfahrungen!

Gruß

~ Tyryndar

–––––––––
Feedback zu meinem Beitrag? Dann nehmt bitte an dieser kurzen Umfrage teil!
Bei mir das gleiche..
negativ alle adonns deaktiviert und nichts geht es ging ja den halben tag mit den adons bin im ds lfr gestorben und dann dc und kamm nicht mehr rein
15.10.2014 20:20Beitrag von Tyryndar
Hi zusammen!

Das Problem mit einem bei 90% feststeckendem Ladebalken kann durch Addons verursacht werden, die für eine veraltete Clientversion geschrieben wurden und zum neuen 6.0.2 nicht kompatibel sind. Versucht bitte einmal einen wie [url="http://eu.battle.net/wow/de/forum/topic/916821976#3"]hier[/url] erläuterten vollständigen Interface-Reset und meldet euch dann erneut mit einem Bericht eurer Erfahrungen!

Gruß

~ Tyryndar

–––––––––
Feedback zu meinem Beitrag? Dann nehmt bitte an [url="https://www.surveymonkey.com/s/TyryndarDE"]dieser kurzen Umfrage[/url] teil!


ich habe hier eine eine Version, welche noch nie irgendwelche Addons abbekommen hat, und bei dieser geht es genausowenig.
kenne wir doch alle das das problem immer auf andere Dinge geschoben wird und nicht bei Blizz liegt oO
ja er hat doch erstmal nur ein tipp gegeben
same hier addons aus und kommt mit keinem meiner char mehr rein... egal ob lvl 1 oder 90 egal wo ich stehe oder sonstiges ladebalken bei 90% und dann server verbindung unterbrochen
Ich habe das gleiche problem, bei ca 90% bleibt der ladebalken stehen,egal mit welchen char ich einloggen will. Komplett ohne Addons. Also kann es nicht an den Addons liegen.

Nimm an der Unterhaltung teil!

Zurück zum Forum