04.04 - Probleme beim Login zu verschiedenen Realms

Technischer Support
1 2 3 259 Weiter
Hallo zusammen,

Wir untersuchen aktuell einen Vorfall, wodurch es zu einem plötzlichen Einbruch der Spielerzahlen auf unseren Realms gekommen ist.

Gegenwärtig haben wir noch keine Neuigkeiten, wodurch dies verursacht wurde.

Nutzt bitte diesen Beitrag für Diskussionen und Meldungen rund um dieses Problem. Andere Beiträge dazu werden von uns geschlossen und auf diesen hier verwiesen.

Für die sich daraus ergebenden Unannehmlichkeiten bitten wir um Entschuldigung.

Spieler, die nur einen einzelnen Charakter auf einem Realm nicht einloggen können und die Fehlermeldung Instanz/Charakter nicht gefunden erhalten, sollten sich an einen Game Master wenden, damit der Charakter befreit wird.

Gruß
Radathryl
–––––––––
Feedback zu meiner Antwort? Hier geht es zu einer kleinen Umfrage.
first after blue! :D
das ich das nach 10 Jahren auch noch erleben darf ... Achievement unlocked :D

Ist wieder ärgerlich, klar. Aber blizz ist bestimmt schon dran, wenn man die ganzen heulthreads wieder sieht... oh man. Das sind die, die wieder mit kündigung des Abos drohen, aber keine Angst, die würde erstens keiner vermissen und zweitens, sind das auch die, die zu süchtig sind um wirklich zu kündigen.
.
Hat der Osterhase versehentlich das Hauptkabel angeknabbert? ^^

Macht nichts! Ihr seid nicht die einzigen heute! Playstation, GTA und andere hat er auch besucht! :)
https://allestörungen.de/archiv/
Grund genug sich mal um die Ostervorbereitungen zu kümmen... Hasenfalle aufstellen, Einkaufen, Krümmel aus der Tastatur saugen.... :)
_________________________________________________
Kleiner Nachtrag, vielleicht hilfts bei der Fehlersuche (DE-Realms):
- NPCs reagieren nicht
- Mobs sind weg
- Ausloggen nicht möglich/ nur Window close
- einloggen nicht möglich- Ladebalken hängt im letzten Viertel
ODER (!) Charakterauswahl läd ewig...
Edit:.delete 05.04.
----------------------------------------------------------
Edit: 05.04.: 11:47 Uhr
VIELEN DANK Blizz für den Einsatz heute Nacht! Funktioniert alles wieder ganz fein! :))


Wer noch immer Probleme beim Einloggen oder dem Betreten der Spielwelt mit seinem Charakter hat, setze bitte die Internetverbindung zurück. Dann löscht bitte den Inhalt des Battle.net-Cache-Ordners. Solltet ihr Add-ons benutzen, deaktiviert sie bitte und führt einen Interface-Reset durch, falls auch dies nicht hilft. Letzeres sollte vor allem dann helfen, wenn ihr nur mit bestimmten Charakteren nicht einloggen könnt.

Internetverbindung - https://eu.battle.net/support/de/article/router-powercycling
Battle.net-Cache-Ordners - https://eu.battle.net/support/de/article/bnet-cache-ordner
Interface-Reset - https://eu.battle.net/support/de/article/interface-reset-faq
*Kaffee und Kuchen hinstell*

Bedient euch, das kann dauern. :)

Edit: Abendbrot gibts hier:
http://eu.battle.net/wow/de/forum/topic/14213491394?page=108#2155

Nirmala
rausgeflogen
danach verbindungs aufbau char auswahl alles klappt
problem bei 90% ladebalken bleibt er stehen
das wird wohl den rückgang der user erklären
lg Dimo
jap wollte grade anfangen zu twinken wollte mir einen erstellen und zack ne fehler meldung habe schon den wtf ordner gelöscht und alle addons entfernt und das problem besteht weiter kann weder einen char erstellen noch kann ich mich einloggen
HALLO
erste seite. yüah -,-
hilfe mein char steckt auch im Ladeschirm der ini FDS und login im anderen chars nicht mehr möglich ladebildschirm bleibt bei 90% hängen :-(
Arguswacht down..Ladebildschirm hängt bei 90%
Forscherliga - komme bis zur Charakterauswahl, allerdings ist dann alles schwarz, man kann nichts auswählen. Andere Gildenmember hängen beim Einloggen beim Ladebalken auf 90-100% fest.
wenn ich auf thrall einloggen komm ich nicht mal zur charakteranzeige lädt stundenland tut sich absolut nichts kein einziger char wird angezeigt
ostern..... wo-ende..... mieses wetter... war doch klar ;-)
Naja da nutze ich die Zeit mal Sinnvoll und wechsle meine 3 Scheibenwischer am Auto ^^
04.04.2015 12:22Beitrag von Dimonty
rausgeflogen
danach verbindungs aufbau char auswahl alles klappt
problem bei 90% ladebalken bleibt er stehen
das wird wohl den rückgang der user erklären
lg Dimo


Same here
Pünktlich zum langem Wochenende Server down well played Blizz
Ysera/Malorne dasselbe Problem

Nimm an der Unterhaltung teil!

Zurück zum Forum