Verbindung zum Server unterbrochen, ständig

Kundendienst
Hallo,
ich hab seit ca. 2 Stunden das Problem, dass ich dauernd die Verbindung zum Server verliere. Angefangen hat das in Overwatch, hatte ich dort schon einmal hat sich dann aber relativ schnell gelöst. Naja, auf jeden Fall dachte ich mir wenn ich jetzt kein Overwatch spielen kann, mache ich eben in wow weiter. Dort tritt aber halt das gleiche Problem auf, ich verliere andauernd die Verbindung und woran ich merke, dass ich nen DC hab ist, dass meine Abilities nicht mehr funktionieren. Hab mich schon durch x-Sachen durchgelesen und auch verdammt viel versucht, nur hat mir bis jetzt nichts etwas gebracht.

EDIT: Geht plötzlich wieder, habe nichts gemacht, hat einfach wieder funktioniert, zumindest seit einer halben Stunde spiele ich ohne Verbindungsabbruch und es scheint auch nicht mehr vorzukommen.

Danke fürs Lesen,

Boogiehoodie
Hallo Boogiehoodie:-)
Ich hab mal im TechSupport Forum nachgeschaut und habe einen Link gefunden, der dir hoffentlich weiterhilft.Viel Glück und Erfolg dann.
https://eu.battle.net/forums/de/wow/topic/17616961844
23.04.2018 20:46Beitrag von Markan
Hallo Boogiehoodie:-)
Ich hab mal im TechSupport Forum nachgeschaut und habe einen Link gefunden, der dir hoffentlich weiterhilft.Viel Glück und Erfolg dann.
https://eu.battle.net/forums/de/wow/topic/17616961844


Heyo Markan,
ich hab total vergessen, dass ich diesen Thread vor gerade einmal einer Stunde erstellt habe ^^. Seit einer halben Stunde spiele ich ohne Verbindungsabbruch, urplötzlich, ich habe wirklich nichts geändert o.ä., jedoch bedanke ich mich bei dir, dass du dir die Mühe gemacht hast und den Link rausgesucht hast :).

Danke dir,

Boogiehoodie
Cool, freut mich daß alles wieder läuft und gern geschehen.:-)bb
Hallo Boogiehoodie!

Schön zu hören, dass sich das Problem bereits wieder erledigt hat. Hoffentlich bleibt das so. :)

Falls das aber doch noch einmal auftritt, wäre es hilfreich, mal wie hier beschrieben einen MTR-Test zu erstellen und im Tech-Forum zu posten. Dort ließe sich dann ablesen, wodurch genau diese Verbindungsprobleme überhaupt verursacht werden, was dann eine baldige Korrektur ermöglichen sollte.

Nun aber viel Spaß!

~ Tyryndar

–––––––––
Die Welt kann nie genug Umfragen haben
24.04.2018 16:31Beitrag von Tyryndar
Hallo Boogiehoodie!

Schön zu hören, dass sich das Problem bereits wieder erledigt hat. Hoffentlich bleibt das so. :)

Falls das aber doch noch einmal auftritt, wäre es hilfreich, mal wie [url="https://eu.battle.net/support/de/article/27780?utm_source=internal-support_forums&utm_medium=posting&utm_campaign=BlizzardCSEU&utm_content=solution"]hier[/url] beschrieben einen MTR-Test zu erstellen und im [url="https://eu.battle.net/forums/de/wow/975482/"]Tech-Forum[/url] zu posten. Dort ließe sich dann ablesen, wodurch genau diese Verbindungsprobleme überhaupt verursacht werden, was dann eine baldige Korrektur ermöglichen sollte.

Nun aber viel Spaß!

~ Tyryndar

–––––––––
Die Welt kann nie genug [url="https://www.surveymonkey.com/s/TyryndarDE"]Umfragen[/url] haben


Wird beim nächsten mal gemacht, danke!

Nimm an der Unterhaltung teil!

Zurück zum Forum