WOW51900319

Technischer Support
Ich bekomme diese Fehlermeldung andauernd .
Nach 5-10 min werde ich aus dem Spiel geworfen .
Macht gerade nicht wirklich viel Sinn zu Spielen .
Hab alle Lösungsvorschläge bereits versucht .Inkl.einer Neuinstallation Nichts hat geholfen .

Ich hoffe bis Mittwoch funzt das wieder :(

Routenverfolgung zu 185.60.112.157 ber maximal 30 Hops

1 12 ms 1 ms 1 ms speedport.ip [192.168.2.1]
2 6 ms 6 ms 6 ms 62.155.246.178
3 32 ms 13 ms 7 ms 217.239.52.90
4 15 ms 14 ms 8 ms 80.157.202.34
5 8 ms 8 ms 10 ms ae1-br01-eqfr5.blizzardonline.net [137.221.80.33]
6 14 ms 13 ms 13 ms et-0-0-2-br01-eqam1.blizzardonline.net [137.221.65.29]
7 13 ms 13 ms 14 ms et-0-0-31-pe01-eqam1.blizzardonline.net [137.221.78.67]
8 14 ms 14 ms 13 ms 185.60.112.157

Ablaufverfolgung beendet.

Routenverfolgung zu 185.60.112.158 ber maximal 30 Hops

1 2 ms 1 ms 1 ms speedport.ip [192.168.2.1]
2 8 ms 6 ms 8 ms 62.155.246.178
3 8 ms 10 ms 8 ms 217.239.52.110
4 9 ms 9 ms 10 ms 80.157.202.34
5 9 ms 9 ms 11 ms ae1-br01-eqfr5.blizzardonline.net [137.221.80.33]
6 15 ms 17 ms 14 ms et-0-0-2-br01-eqam1.blizzardonline.net [137.221.65.29]
7 20 ms 15 ms 14 ms et-0-0-31-pe01-eqam1.blizzardonline.net [137.221.78.67]
8 14 ms 14 ms 15 ms 137.221.66.41
9 14 ms 14 ms 14 ms 185.60.112.158

Ablaufverfolgung beendet.

Routenverfolgung zu 185.60.114.159 ber maximal 30 Hops

1 1 ms 1 ms 1 ms speedport.ip [192.168.2.1]
2 6 ms 6 ms 7 ms 62.155.246.178
3 12 ms 7 ms 8 ms f-ee5-i.F.DE.NET.DTAG.DE [62.154.14.238]
4 29 ms 8 ms 8 ms 80.157.202.34
5 9 ms 11 ms 10 ms ae1-br01-eqfr5.blizzardonline.net [137.221.80.33]
6 17 ms 17 ms 17 ms et-0-0-2-br01-eqpa4.blizzardonline.net [137.221.65.26]
7 17 ms 17 ms 17 ms be1-pe01-eqpa4.blizzardonline.net [137.221.77.67]
8 17 ms 18 ms 17 ms 185.60.114.159

Ablaufverfolgung beendet.
Ich schließe mich da mal an, hab seit gestern das gleiche Problem.
Hallo ihr beiden,

Sollte die Fehlermeldung noch auftreten, bitte ergänzt die folgenden Informationen:

  • Verwendest du WLAN?
  • Anbieter?
  • Seit wann treten diese Probleme auf?
  • Ist die Latenz im Spiel allgemein erhöht oder schwankend?
  • Bitte gib auch das Modell deines Routers an.
  • Modell der Netzwerkkarte und Treiberversion


Zusätzlich erstelle bitte Verbindungsstatistiken mit WinMTR während du spielst (Anleitung).

Daraus lassen sich mehr Informationen zu möglichen Ursachen ermitteln. Vielen Dank!

Gruß
–––––––––
Hat da jemand Umfrage gesagt?
Ich verwende Wlan (mit Lankabel hab ich es auch versucht )
Bin bei der Telekom und die Probleme treten seit Krieg der Dornen 2. Kapitel auf .
Traceroute hab ich oben im Kommentar eingearbeitet. Das Routermodell ist Speedport Smart 3
Die Pings sind leider nur eine Momentaufnahme, mögliche Spitzen in der Latenz oder Paketverlust kommt man damit nicht auf die Spur.

Verwende bitte stattdessen WinMTR, damit lassen sich genauere Statistiken über einen längeren Zeitraum erfassen - kann auch einfach neben dem Spiel mitlaufen.

Gruß
–––––––––
Hat da jemand Umfrage gesagt?
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| speedport.ip - 0 | 741 | 741 | 1 | 2 | 48 | 1 |
| 62.155.246.178 - 0 | 741 | 741 | 5 | 8 | 94 | 8 |
| 217.239.52.90 - 1 | 737 | 736 | 0 | 8 | 62 | 7 |
| 80.157.202.34 - 1 | 737 | 736 | 0 | 9 | 60 | 8 |
| ae1-br01-eqfr5.blizzardonline.net - 1 | 735 | 734 | 0 | 30 | 1925 | 9 |
| et-0-0-2-br01-eqam1.blizzardonline.net - 1 | 737 | 736 | 0 | 17 | 160 | 34 |
| et-0-0-31-pe01-eqam1.blizzardonline.net - 1 | 737 | 736 | 0 | 15 | 90 | 22 |
| 185.60.112.157 - 1 | 737 | 736 | 0 | 15 | 94 | 13 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| speedport.ip - 0 | 668 | 668 | 1 | 2 | 29 | 3 |
| 62.155.246.178 - 0 | 668 | 668 | 5 | 8 | 90 | 8 |
| 217.239.52.110 - 1 | 664 | 663 | 0 | 9 | 59 | 14 |
| 80.157.202.34 - 1 | 664 | 663 | 0 | 10 | 61 | 10 |
| ae1-br01-eqfr5.blizzardonline.net - 1 | 662 | 661 | 0 | 26 | 1673 | 11 |
| et-0-0-2-br01-eqam1.blizzardonline.net - 1 | 664 | 663 | 0 | 18 | 153 | 15 |
| et-0-0-31-pe01-eqam1.blizzardonline.net - 0 | 668 | 668 | 13 | 15 | 43 | 14 |
| 137.221.66.41 - 0 | 668 | 668 | 13 | 15 | 60 | 15 |
| 185.60.112.158 - 0 | 668 | 668 | 13 | 15 | 42 | 33 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| speedport.ip - 0 | 460 | 460 | 1 | 3 | 97 | 2 |
| 62.155.246.178 - 0 | 460 | 460 | 5 | 8 | 92 | 27 |
| f-ee5-i.F.DE.NET.DTAG.DE - 1 | 456 | 455 | 0 | 9 | 85 | 7 |
| 80.157.202.34 - 1 | 456 | 455 | 0 | 10 | 104 | 9 |
| ae1-br01-eqfr5.blizzardonline.net - 1 | 455 | 454 | 0 | 25 | 1821 | 8 |
| et-0-0-2-br01-eqpa4.blizzardonline.net - 1 | 455 | 454 | 0 | 37 | 1764 | 17 |
| be1-pe01-eqpa4.blizzardonline.net - 1 | 456 | 455 | 0 | 18 | 89 | 17 |
| 185.60.114.159 - 0 | 460 | 460 | 16 | 18 | 86 | 17 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
Wlan wird nicht genutzt.
Mein Anbieter wäre 1&1.
Die Probleme hab ich seit Montag.
Die Latenz liegt im Spiel bei Ca 50-55ms.
Routermodel wäre FRITZ!Box 7362 SL.
Netzwerkkarte wäre RealTek Semiconductor RTL8168/8111 PCI-E Gigabit Ethernet NIC und die Treiber Version 10.28.615.2018.

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.1 - 0 | 601 | 601 | 0 | 0 | 11 | 0 |
| rec1001aihr001.versatel.de - 67 | 165 | 56 | 6 | 27 | 134 | 17 |
| rec1001aihr001.versatel.de - 67 | 165 | 56 | 5 | 38 | 786 | 6 |
| 62.214.37.237 - 69 | 161 | 51 | 6 | 22 | 109 | 26 |
| 62.214.37.202 - 67 | 164 | 55 | 10 | 26 | 109 | 104 |
| 80.249.208.83 - 67 | 164 | 55 | 11 | 25 | 109 | 105 |
| ae1-br01-eqam1.blizzardonline.net - 71 | 157 | 46 | 11 | 32 | 151 | 56 |
| et-0-0-31-pe01-eqam1.blizzardonline.net - 69 | 160 | 50 | 11 | 25 | 109 | 104 |
| 185.60.112.157 - 69 | 161 | 51 | 11 | 21 | 108 | 56 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.1 - 0 | 601 | 601 | 0 | 0 | 7 | 0 |
| rec1001aihr001.versatel.de - 71 | 158 | 46 | 6 | 33 | 150 | 6 |
| rec1001aihr001.versatel.de - 69 | 162 | 51 | 6 | 34 | 155 | 36 |
| 62.214.37.237 - 71 | 158 | 46 | 6 | 44 | 150 | 7 |
| 62.214.37.202 - 69 | 162 | 51 | 11 | 44 | 155 | 11 |
| 80.249.208.83 - 73 | 154 | 42 | 11 | 38 | 155 | 13 |
| ae1-br02-eqam1.blizzardonline.net - 71 | 158 | 46 | 11 | 48 | 194 | 11 |
| et-0-0-67-pe02-eqam1.blizzardonline.net - 69 | 162 | 51 | 11 | 50 | 153 | 11 |
| 137.221.66.45 - 71 | 158 | 47 | 11 | 49 | 153 | 11 |
| 185.60.112.158 - 74 | 154 | 41 | 11 | 43 | 155 | 33 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.1 - 0 | 642 | 642 | 0 | 0 | 8 | 0 |
| fritz.box - 79 | 155 | 33 | 0 | 27 | 290 | 27 |
| rec1001aihr001.versatel.de - 79 | 155 | 33 | 0 | 17 | 38 | 27 |
| 62.214.37.237 - 79 | 155 | 33 | 0 | 45 | 125 | 104 |
| 62.214.37.202 - 79 | 156 | 34 | 0 | 62 | 131 | 115 |
| 80.249.208.83 - 79 | 155 | 33 | 0 | 41 | 146 | 105 |
| ae1-br02-eqam1.blizzardonline.net - 79 | 156 | 34 | 0 | 56 | 147 | 115 |
| et-0-0-3-br02-eqpa4.blizzardonline.net - 79 | 156 | 34 | 0 | 71 | 208 | 128 |
| be2-pe02-eqpa4.blizzardonline.net - 79 | 156 | 34 | 0 | 50 | 152 | 125 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 129 | 0 | 0 | 0 | 0 | 0 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
Tyrannya, schalte bitte ein in den Einstellungen des Spiels die IPv6-Unterstüzung um. Funktioniert es anschließend besser?

Ravtus, überprüfe bitte ob dein Router sauber arbeitet. Es kommt dort zu leichtem Paketverlust und erhöhter Latenz:

09.08.2018 17:00Beitrag von Ravtus
| fritz.box - 79 | 155 | 33 | 0 | 27 | 290 | 27 |


Ein sauberer Neustart könnte helfen.

Gruß
–––––––––
Hat da jemand Umfrage gesagt?
Hab alles noch mal nachgeschaut und den Router einmal komplett neu aufgesetzt.
Die Probleme treten leider immer noch auf.
Ich sollte aber Anmerken das andere Online-Spiele (Warframe,Destiny2,Guildwars 2) ohne Abbrüche oder ähnliches funktionieren.
Ich muss mich anschließen. Hab die selben Probleme. Und genau wie Ravtus spinnt nur WoW rum. Alle anderen Anwendungen und Spiele gehen ohne Probleme.
Ich hatte die letzen 3 Jahre nicht ein Problem mit WoW, erst seit dem Prepatch -.-

Irgendwas muss man doch dagegen unternehmen. Liegt ja auf der Hand das es direkt am Spiel und NUR am Spiel liegt...
Schlies mich auch hiermal an. Der Fehler muss den ich eher am Eventpatch liegen
09.08.2018 19:06Beitrag von Ravtus
Hab alles noch mal nachgeschaut und den Router einmal komplett neu aufgesetzt.
Die Probleme treten leider immer noch auf.


Sind immerhin die Latenzspitzen verschwunden, oder siehst du diese noch immer in der WinMTR? Hast du testweise versucht, auf IPv6 zu wechseln, wie es für Tyrannya vorgeschlagen wurde?

Gruß
–––––––––
Hat da jemand Umfrage gesagt?
So hab da WinMTR noch einmal durchlaufen machen.
IPv6 ist aktiviert .
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| rec1001aihr001.versatel.de - 39 | 277 | 169 | 5 | 17 | 928 | 5 |
| rec1001aihr001.versatel.de - 39 | 277 | 169 | 5 | 16 | 922 | 5 |
| 62.214.37.237 - 39 | 277 | 169 | 5 | 6 | 39 | 6 |
| 62.214.37.202 - 39 | 277 | 169 | 10 | 11 | 44 | 10 |
| 80.249.208.83 - 39 | 277 | 169 | 10 | 11 | 24 | 11 |
| ae1-br01-eqam1.blizzardonline.net - 39 | 277 | 169 | 10 | 15 | 224 | 11 |
| et-0-0-31-pe02-eqam1.blizzardonline.net - 39 | 277 | 169 | 10 | 11 | 21 | 11 |
| 137.221.66.47 - 39 | 277 | 169 | 10 | 11 | 22 | 11 |
| 185.60.112.157 - 0 | 709 | 709 | 10 | 11 | 27 | 11 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| rec1001aihr001.versatel.de - 39 | 277 | 169 | 5 | 17 | 928 | 5 |
| rec1001aihr001.versatel.de - 39 | 277 | 169 | 5 | 16 | 922 | 5 |
| 62.214.37.237 - 39 | 277 | 169 | 5 | 6 | 39 | 6 |
| 62.214.37.202 - 39 | 277 | 169 | 10 | 11 | 44 | 10 |
| 80.249.208.83 - 39 | 277 | 169 | 10 | 11 | 24 | 11 |
| ae1-br01-eqam1.blizzardonline.net - 39 | 277 | 169 | 10 | 15 | 224 | 11 |
| et-0-0-31-pe02-eqam1.blizzardonline.net - 39 | 277 | 169 | 10 | 11 | 21 | 11 |
| 137.221.66.47 - 39 | 277 | 169 | 10 | 11 | 22 | 11 |
| 185.60.112.157 - 0 | 709 | 709 | 10 | 11 | 27 | 11 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| rec1001aihr001.versatel.de - 0 | 950 | 950 | 5 | 16 | 841 | 12 |
| rec1001aihr001.versatel.de - 0 | 950 | 950 | 5 | 16 | 841 | 5 |
| 62.214.37.237 - 0 | 950 | 950 | 5 | 6 | 47 | 6 |
| 62.214.37.202 - 0 | 950 | 950 | 10 | 10 | 88 | 10 |
| 80.249.208.83 - 0 | 950 | 950 | 10 | 11 | 40 | 17 |
| ae1-br02-eqam1.blizzardonline.net - 0 | 945 | 945 | 19 | 35 | 2118 | 20 |
| et-0-0-3-br02-eqpa4.blizzardonline.net - 0 | 950 | 950 | 19 | 22 | 195 | 20 |
| be2-pe01-eqpa4.blizzardonline.net - 0 | 950 | 950 | 19 | 20 | 29 | 20 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 191 | 0 | 0 | 0 | 0 | 0 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

Die dc`s sind immer noch vorhanden.
Ein großes Danke von meiner Seite Radathryl das du versuchst zu helfen.
Ich habe selbiges Problem, Fehlermeldung wow51900319, Abrüche nach wenigen Minuten.

Hatte sich dann bis heute beruhigt und alles lief wieder.
Nach dem ich mein Samsung-Handy über ein Datenkabel per USB aufladen wollte, zack, Dissoncet, obrige Fehlermeldung.

Und siehe da, kurz bevor ich am Mittwoch das erste Mal das Problem hatte, versuchte ich ein Samsung Handy eben via USB-Datenkabel am PC zu laden.

Da muss ja (zumindest bei mir) ein Zusammenhang bestehen.
Moin,

das selbe Problem hatte ich am Donnerstag auch.
Lösung: Den Charakter in eine Hauptstadt versetzen lassen.

Was aber merkwürdig ist, wie auch bei Litonya, trat das Problem nach dem Laden meines Samsung S9 am PC auf.

Nun hatte ich Gestern erneut das Handy zum Laden am PC und siehe da, heute wieder das selbe Problem.

Gruß
Bulowo
ich hab das gleiche problem aber ich lade kein handy übern pc auf. also sollte nicht am laden eines handys liegen....

allerdings tritt es bei mir erst auf seitdem wir den pc über ein wlan repeater über unser wlan netz laufen lassen, da das Zimmer wo der pc vorher stand nicht mehr zum spielen genutzt werden kann.
Zufällig das Addon Ailo in benutztung? Hab durchzufall entdeckt das sdie dcs bei mir damit zusammen hingen
Habe die selbe Fehlermeldung, allerdings sofort nachdem ich verusche mit einem Char die Welt zu betreten.
Habe keine Addons aktiv.
Hallo hab auch diesen Fehlercode

-kein Wlan
-Telekom
-Das Problem tritt seit heute Mittag auf
-Die Latenz ist eigentlich relativ stabil nur wenn ich mich nach der Fehlermeldung wieder einlogge dann ist sie bei lokal 600 etwa und welt 3500
-Speedport smart 3
-kp ist ne onboard netzwerkkarte

|------------------------------------------------------------------------------------------|

| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| speedport.ip - 0 | 784 | 784 | 0 | 0 | 4 | 0 |

| 62.155.241.62 - 0 | 784 | 784 | 4 | 6 | 199 | 4 |

| f-ee5-i.F.DE.NET.DTAG.DE - 1 | 781 | 780 | 0 | 14 | 56 | 14 |

| 80.157.202.34 - 1 | 781 | 780 | 0 | 13 | 41 | 13 |

| ae1-br01-eqfr5.as57976.net - 1 | 778 | 777 | 0 | 39 | 1818 | 55 |

| et-0-0-2-br01-eqam1.as57976.net - 1 | 778 | 777 | 0 | 33 | 1736 | 19 |

| et-0-0-31-pe01-eqam1.as57976.net - 1 | 781 | 780 | 0 | 20 | 43 | 20 |

| 185.60.112.157 - 1 | 781 | 780 | 0 | 18 | 230 | 18 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
Nachtrag : ich habe den Eindruck das auch der Launcher sich ständig neu verbindet

Nimm an der Unterhaltung teil!

Zurück zum Forum