Auswertung Traceroute / Ping

Technischer Support
Hallo zusammen,

Ich habe jetzt seit einigen Tagen mein Wow Abo erneuert und erfahre seitdem laufende Dcs nach einigen Minuten vom Spiel. Der Ping geht ab und zu sehr hoch und es werden keinerlei Spieleingaben mehr übernommen. Während des Lags im Spiel bin ich weiterhin online und kann problemlos Internetseiten besuchen etc. Ich hoffe in dem Forum kann mir jemand weiterhelfen und eine Lösung dafür finden.

Hier meine Daten zu meinem Realm Blackrock:

TRACEROUTE:
traceroute to 188.110.111.159 (188.110.111.159), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.822 ms 0.850 ms 0.851 ms
2 * * *
3 137.221.66.34 (137.221.66.34) 0.889 ms 2.180 ms 2.190 ms
4 137.221.77.70 (137.221.77.70) 9.642 ms 9.644 ms 9.646 ms
5 137.221.65.93 (137.221.65.93) 9.639 ms 9.650 ms 9.652 ms
6 137.221.78.34 (137.221.78.34) 9.582 ms 9.344 ms 9.401 ms
7 AMDGW1.arcor-ip.net (80.249.209.123) 9.915 ms 9.948 ms 9.948 ms
8 188.111.206.223 (188.111.206.223) 24.596 ms 22.264 ms 22.296 ms
9 dslb-188-110-111-159.188.110.pools.vodafone-ip.de (188.110.111.159) 50.928 ms 51.882 ms 52.848 ms

31/08/2018 12:07:39 UTC
--------------------

TRACEROUTE:
traceroute to 188.110.111.159 (188.110.111.159), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.659 ms 0.690 ms 0.849 ms
2 * * *
3 137.221.66.32 (137.221.66.32) 0.852 ms 1.058 ms 2.750 ms
4 137.221.77.70 (137.221.77.70) 9.658 ms 9.668 ms 9.673 ms
5 137.221.65.93 (137.221.65.93) 9.609 ms 9.656 ms 9.662 ms
6 137.221.78.34 (137.221.78.34) 9.346 ms 9.308 ms 9.368 ms
7 AMDGW1.arcor-ip.net (80.249.209.123) 10.268 ms 10.303 ms 10.315 ms
8 188.111.206.223 (188.111.206.223) 22.448 ms 22.371 ms 22.225 ms
9 dslb-188-110-111-159.188.110.pools.vodafone-ip.de (188.110.111.159) 47.062 ms * *

31/08/2018 12:07:40 UTC
--------------------

PING:
PING 188.110.111.159 (188.110.111.159) 56(84) bytes of data.
64 bytes from 188.110.111.159: icmp_seq=1 ttl=53 time=60.1 ms

--- 188.110.111.159 ping statistics ---
4 packets transmitted, 1 received, 75% packet loss, time 2998ms
rtt min/avg/max/mdev = 60.170/60.170/60.170/0.000 ms

31/08/2018 12:07:39 UTC
--------------------

PING:
PING 188.110.111.159 (188.110.111.159) 56(84) bytes of data.
64 bytes from 188.110.111.159: icmp_seq=1 ttl=53 time=49.3 ms
64 bytes from 188.110.111.159: icmp_seq=2 ttl=53 time=49.3 ms
64 bytes from 188.110.111.159: icmp_seq=3 ttl=53 time=51.7 ms
64 bytes from 188.110.111.159: icmp_seq=4 ttl=53 time=53.4 ms

--- 188.110.111.159 ping statistics ---
4 packets transmitted, 4 received, 0% packet loss, time 2997ms
rtt min/avg/max/mdev = 49.374/50.984/53.403/1.723 ms

31/08/2018 12:07:43 UTC
--------------------

PING:
PING 188.110.111.159 (188.110.111.159) 56(84) bytes of data.

--- 188.110.111.159 ping statistics ---
4 packets transmitted, 0 received, 100% packet loss, time 3005ms

31/08/2018 12:07:43 UTC
--------------------

TRACEROUTE:
traceroute to 188.110.111.159 (188.110.111.159), 15 hops max, 60 byte packets
1 gateway Blizzard 0.415 ms 0.438 ms 0.563 ms
2 * * *
3 137.221.66.44 (137.221.66.44) 0.899 ms 0.934 ms 0.946 ms
4 137.221.78.72 (137.221.78.72) 0.891 ms 0.918 ms 0.923 ms
5 137.221.78.34 (137.221.78.34) 0.571 ms 0.714 ms 0.746 ms
6 AMDGW2.arcor-ip.net (80.249.208.123) 1.423 ms 1.538 ms 1.522 ms
7 188.111.206.223 (188.111.206.223) 17.974 ms 18.001 ms 18.030 ms
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *

31/08/2018 12:07:46 UTC
--------------------

MTR:
Start: Fri Aug 31 12:07:39 2018 Blizzard 1.|-- Blizzard 0.0% 10 14.4 2.1 0.6 14.4 4.3
2.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
3.|-- 137.221.66.34 0.0% 10 0.9 0.9 0.8 1.0 0.0
4.|-- 137.221.77.70 0.0% 10 9.6 9.7 9.6 10.7 0.0
5.|-- 137.221.65.93 0.0% 10 9.6 9.6 9.5 10.0 0.0
6.|-- 137.221.78.34 0.0% 10 9.4 9.5 9.4 9.6 0.0
7.|-- AMDGW1.arcor-ip.net 0.0% 10 10.4 10.3 10.0 10.4 0.0
8.|-- 188.111.206.223 0.0% 10 22.2 22.4 22.2 23.4 0.0
9.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
10.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
11.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
12.|-- dslb-188-110-111-159.188.110.pools.vodafone-ip.de 40.0% 10 60.0 54.3 47.5 60.0 5.8

31/08/2018 12:07:39 UTC
--------------------

MTR:
Start: Fri Aug 31 12:07:40 2018 Blizzard 1.|-- Blizzard 0.0% 10 0.8 0.6 0.5 0.8 0.0
2.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
3.|-- 137.221.66.32 0.0% 10 0.9 0.9 0.8 1.0 0.0
4.|-- 137.221.77.70 0.0% 10 9.6 9.6 9.5 9.7 0.0
5.|-- 137.221.65.93 0.0% 10 54.5 14.1 9.6 54.5 14.2
6.|-- 137.221.78.34 0.0% 10 9.4 9.5 9.4 9.7 0.0
7.|-- AMDGW1.arcor-ip.net 0.0% 10 9.9 10.1 9.9 10.3 0.0
8.|-- 188.111.206.223 0.0% 10 22.2 24.0 22.1 29.5 2.9
9.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0

31/08/2018 12:07:40 UTC
--------------------

TRACEROUTE:
traceroute to 188.110.111.159 (188.110.111.159), 15 hops max, 60 byte packets
1 gateway Blizzard 0.397 ms 0.393 ms 0.495 ms
2 * * *
3 137.221.66.44 (137.221.66.44) 0.589 ms 0.698 ms 0.728 ms
4 137.221.78.72 (137.221.78.72) 0.854 ms 0.888 ms 0.898 ms
5 137.221.78.34 (137.221.78.34) 0.535 ms 0.762 ms 0.790 ms
6 AMDGW2.arcor-ip.net (80.249.208.123) 1.335 ms 1.437 ms 1.423 ms
7 188.111.206.223 (188.111.206.223) 47.364 ms 47.383 ms 47.384 ms
8 * * *
9 * * *
10 * * *
11 * dslb-188-110-111-159.188.110.pools.vodafone-ip.de (188.110.111.159) 40.720 ms *

31/08/2018 12:07:53 UTC
--------------------

MTR:
Start: Fri Aug 31 12:07:42 2018 Blizzard 1.|-- gateway 0.0% 10 0.9 0.5 0.4 0.9 0.0
2.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
3.|-- 137.221.66.44 0.0% 10 0.8 0.8 0.6 1.8 0.0
4.|-- 137.221.78.72 0.0% 10 0.8 2.9 0.8 21.0 6.3
5.|-- 137.221.78.34 0.0% 10 0.7 0.8 0.6 1.2 0.0
6.|-- AMDGW2.arcor-ip.net 0.0% 10 1.4 1.6 1.3 2.0 0.0
7.|-- 188.111.206.223 0.0% 10 39.5 25.8 17.7 39.5 8.6
8.|-- dslb-188-110-111-159.188.110.pools.vodafone-ip.de 80.0% 10 59.7 58.6 57.5 59.7 1.4

31/08/2018 12:07:42 UTC
--------------------

PING:
PING 188.110.111.159 (188.110.111.159) 56(84) bytes of data.
64 bytes from 188.110.111.159: icmp_seq=4 ttl=53 time=74.5 ms

--- 188.110.111.159 ping statistics ---
4 packets transmitted, 1 received, 75% packet loss, time 2999ms
rtt min/avg/max/mdev = 74.532/74.532/74.532/0.000 ms

31/08/2018 12:07:55 UTC
--------------------

MTR:
Start: Fri Aug 31 12:07:47 2018 Blizzard 1.|-- gateway 0.0% 10 0.5 0.5 0.3 1.0 0.0
2.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
3.|-- 137.221.66.44 0.0% 10 0.8 0.9 0.6 2.5 0.5
4.|-- 137.221.78.72 0.0% 10 2.1 4.6 0.8 35.3 10.8
5.|-- 137.221.78.34 0.0% 10 1.3 0.9 0.6 1.9 0.3
6.|-- AMDGW2.arcor-ip.net 0.0% 10 1.4 1.6 1.4 1.8 0.0
7.|-- 188.111.206.223 0.0% 10 17.7 19.7 17.6 28.7 3.9
8.|-- dslb-188-110-111-159.188.110.pools.vodafone-ip.de 60.0% 10 68.3 88.3 59.2 124.2 30.1

31/08/2018 12:07:47 UTC
--------------------
Nutzt du eine W-Lan Verbindung?
Nein, ich bin über Kabel mit meiner Fritzbox verbunden
Das sieht eher nach Looking Glass aus, diese Informationen sind leider nicht so gut für eine individuelle Fehlersuche geeignet.

Verwende bitte entweder WinMTR oder Pathping aus Windows, um die Verbindung von Dir zu unseren Servern zu testen.

Gruß
–––––––––
Hat da jemand Umfrage gesagt?
Guten morgen,

Ich habe den Router bereits auf Werkseinstellungen zurückgesetzt und die neuesten Updates installiert. Wow habe ich auch neu installiert - keine Verbesserung. Ich werde nach wie vor nach einigen Minuten disconnected. Ich kann meinen Charakter noch bewegen und in der Welt herumlaufen, aber meine Befehle werden nicht durchgeführt.

Ich habe die Tests für die 3 Ip-Adressen der eu-Server mal durchgeführt. Hier sind meine Ergebnisse:

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
|dslb-088-078-128-001.088.078.pools.vodafone-ip.de - 1 | 2975 | 2973 | 22 | 40 | 264 | 24 |
|dslb-088-078-128-001.088.078.pools.vodafone-ip.de - 1 | 2971 | 2968 | 22 | 46 | 256 | 38 |
| 188.111.206.222 - 15 | 1887 | 1612 | 22 | 23 | 71 | 23 |
| 92.79.202.86 - 1 | 2971 | 2968 | 22 | 24 | 189 | 24 |
| 145.254.2.195 - 1 | 2971 | 2968 | 32 | 34 | 200 | 34 |
| 145.254.2.195 - 1 | 2971 | 2968 | 32 | 34 | 298 | 34 |
| pr01.eqfr5.blizzardonline.net - 1 | 2974 | 2972 | 33 | 35 | 260 | 34 |
| ae1-br01-eqfr5.as57976.net - 1 | 2967 | 2963 | 36 | 40 | 999 | 37 |
| et-0-0-2-br01-eqam1.as57976.net - 1 | 2975 | 2973 | 39 | 43 | 212 | 39 |
| et-0-0-31-pe01-eqam1.as57976.net - 1 | 2971 | 2968 | 36 | 37 | 246 | 37 |
| 185.60.112.157 - 1 | 2971 | 2968 | 39 | 40 | 267 | 41 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| fritz.box - 0 | 1163 | 1163 | 1 | 41 | 223 | 23 |
|dslb-088-078-128-001.088.078.pools.vodafone-ip.de - 1 | 1159 | 1158 | 23 | 40 | 215 | 24 |
| 188.111.206.222 - 14 | 761 | 660 | 22 | 25 | 88 | 23 |
| 92.79.215.114 - 1 | 1159 | 1158 | 23 | 26 | 74 | 24 |
| 145.254.2.179 - 1 | 1136 | 1129 | 31 | 34 | 98 | 32 |
| 145.254.2.179 - 2 | 1109 | 1095 | 31 | 33 | 85 | 32 |
| pr01.eqfr5.blizzardonline.net - 1 | 1155 | 1153 | 32 | 35 | 132 | 32 |
| ae1-br01-eqfr5.as57976.net - 1 | 1159 | 1158 | 35 | 40 | 703 | 36 |
| et-0-0-2-br01-eqam1.as57976.net - 1 | 1155 | 1153 | 38 | 44 | 178 | 38 |
| et-0-0-31-pe01-eqam1.as57976.net - 0 | 1163 | 1163 | 35 | 38 | 131 | 36 |
| 137.221.66.41 - 0 | 1163 | 1163 | 34 | 38 | 136 | 36 |
| 185.60.112.158 - 1 | 1155 | 1153 | 38 | 41 | 90 | 38 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
|dslb-088-078-128-001.088.078.pools.vodafone-ip.de - 0 | 710 | 710 | 23 | 41 | 222 | 136 |
|dslb-088-078-128-001.088.078.pools.vodafone-ip.de - 0 | 710 | 710 | 23 | 41 | 224 | 142 |
| 188.111.206.222 - 13 | 472 | 412 | 0 | 27 | 78 | 23 |
| 92.79.202.86 - 1 | 706 | 705 | 22 | 26 | 85 | 23 |
| 145.254.2.195 - 2 | 667 | 656 | 32 | 36 | 217 | 33 |
| 145.254.2.195 - 0 | 710 | 710 | 32 | 36 | 314 | 32 |
| pr01.eqfr5.blizzardonline.net - 0 | 710 | 710 | 33 | 37 | 315 | 43 |
| ae1-br01-eqfr5.as57976.net - 1 | 706 | 705 | 42 | 47 | 179 | 43 |
| et-0-0-2-br01-eqpa4.as57976.net - 0 | 710 | 710 | 42 | 49 | 325 | 43 |
| be1-pe01-eqpa4.as57976.net - 0 | 710 | 710 | 42 | 46 | 318 | 43 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 142 | 0 | 0 | 0 | 0 | 0 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
Hallo Staumbumpf!

Vielen Dank, dass Du den WinMTR Test durchlaufen lassen hast. Der Grund für Deine Disconnects läßt sich hier sehr leicht finden. Die erste Zahl nach der IP Adresse zeigt den Paketverlust in Prozent an. Wenn Du die Ergebnisse anschaust, dann wirst Du sehen, dass am dritten Hop zwischen 13% und 15% Deiner Datenpakete verlorengehen. Wieviele Pakete das in Zahlen sind, kannst Du an der zweiten und dritten Stelle sehen. Die zweite Stelle zeigt die gesendeten Pakete und die dritte Stelle die empfangenen Pakete:

188.111.206.222 - 15 | 1887 | 1612 | 22 | 23 | 71 | 23 |
188.111.206.222 - 14 | 761 | 660 | 22 | 25 | 88 | 23 |
188.111.206.222 - 13 | 472 | 412 | 0 | 27 | 78 | 23 |


Hier können wir leider nichts für Dich tun und ich kann Dich nur bitten, dass Du Dich einmal bei Deinem Internetanbieter wegen dem Paketverlust meldest.
Vielen Dank für die Antwort.

Ich habe meinen Internetanbieter darüber informiert und warte jetzt auf eine Antwort von Vodafone. Mal gucken, was da herauskommt.

Mir wurde geraten einen weiteren Pingtest mit 'Pingplotter' zu machen. Die ersten beiden IPs der eu-wow Server sind genau gleich ausgefallen. Allerdings habe ich zur dritten IP einen Packet loss von 100% zum wow Server. Liegt das auch an meinem Anbieter? Das müsste ja theoretisch ein Problem auf Blizzards Seite sein, oder? Hier die Ergebnisse:

Target Name: 185.60.112.159
IP: 185.60.112.159
Date/Time: 02/09/2018 09:15:59 - 02/09/2018 09:25:59

Hop Sent PL% Min Max Avg Host Name / [IP]
1 226 0 22,44 322,04 60,70 dslb-088-066-080-001.088.066.pools.vodafone-ip.de [88.66.80.1]
2 226 0 22,29 271,53 65,12 dslb-088-066-080-001.088.066.pools.vodafone-ip.de [88.66.80.1]
3 226 52 22,00 88,39 38,03 188.111.206.222 [188.111.206.222]
4 226 0 22,48 127,68 40,69 92.79.202.86 [92.79.202.86]
5 226 46 31,86 99,56 51,92 145.254.2.195 [145.254.2.195]
6 225 45 31,74 147,75 50,53 145.254.2.195 [145.254.2.195]
7 226 0 31,97 100,06 50,06 pr01.eqfr5.blizzardonline.net [80.81.195.26]
8 226 0 39,00 151,04 59,18 ae1-br01-eqfr5.as57976.net [137.221.80.33]
9 226 0 36,00 160,00 56,93 et-0-0-2-br01-eqam1.as57976.net [137.221.65.29]
10 226 0 38,40 109,86 57,07 et-0-0-31-pe01-eqam1.as57976.net [137.221.78.67]
11 226 100 0 0 0 185.60.112.159 [185.60.112.159]

Grüße
Mein Anbieter hat sich zurückgemeldet. In meinem Netz und bei Vodafone selbst können keine Probleme festgestellt werden. Ausserdem habe ich mittlerweile das Problem, dass ich nichtmal mehr eine einzige Aktion im Spiel ausführen kann. Es ist also mitlerweile absolut unspielbar geworden. Hat noch irgendjemand eine Idee, was ich noch tun könnte?
Ich hatte mal ein Problem mit einem Virus... Ich bin Online gekommen, dann ging es paar Minuten und dann hats gelaggt wie !@#.. Komischerweise konnte ich noch im Chat schreiben, das wars aber auch.

Am Ende hab ich den Rechner neu aufgesetzt und alles war weg...

Vllt ist ein Virus das Problem?
Ich habe aus Verdacht auf einen Virus meinen Pc erst vor ein paar Tagen komplett neu aufgesetzt. Alles gelöscht und Betriebssystem neu installiert. Einen Virus würde ich daher ausschliessen
02.09.2018 20:05Beitrag von Staumbumpf
Mein Anbieter hat sich zurückgemeldet. In meinem Netz und bei Vodafone selbst können keine Probleme festgestellt werden.


Dann schicke Vodafone deine WinMTR-Daten, denn damit hast Du Probleme im Vodafone-Netz dokumentiert.

Sie mögen sich bitte konkret zum Datenverlust von ca. 15% auf
188.111.206.222 Stellung nehmen.


Ausserdem habe ich mittlerweile das Problem, dass ich nichtmal mehr eine einzige Aktion im Spiel ausführen kann. Es ist also mitlerweile absolut unspielbar geworden. Hat noch irgendjemand eine Idee, was ich noch tun könnte?


Das Problem ist nach wie vor Vodafone, in Deinem Falle 188.111.206.222.
Das habe ich gemacht. Ich warte noch auf eine Antwort von denen.

Ich habe jetzt auch mal einen anderen Charakter ausprobiert. Während ich mit meinem level 111 Warlock keine Aktion ausführen kann, kann ich mit einem neu erstellten Charakter ganz normal und problemlos wow spielen und habe bisher keine Probleme festgestellt. Wenn ich mich dann wieder auf meinen Warlock einlogge, kann ich wieder keine Aktion ausführen. Das kommt mir jedenfalls sehr komisch vor.

Addons sind alle deaktiviert

Grüße
Addons deaktivieren reicht nicht, wenn du da die Lösung für dein Problem vermutest. Bitte führe einen vollständigen Interface-Reset ( https://eu.battle.net/support/de/article/7549 ) durch.
Den Interface reset habe ich nach der Anleitung mal gemacht - nach wie vor dieselben Probleme
Mein Anbieter hat sich zurück gemeldet und gemeint, es wäre alles in Ordnung und Keinerlei Störung oder dergleichen aufzufinden.

Ich habe nach wie vor dasselbe Problem. Mit manchen Charakteren kann ich nicht eine einzige Aktion ausführen und mit anderen kann ich völlig problemlos das spielen, ohne laggs oder dergleichen zu haben. Das scheint wohl irgendwie ein bug von WoW zu sein
Staumbumpf, prüfe bitte ob dein Router korrekt arbeitet. Die Latenz zwischen deinem PC und dem Router scheint gelegentlich recht hoch zu sein. Es ist nicht auszuschließen, dass deine Probleme von dort herrühren.

Bei einer Kabelverbindung zum Router:

1) Router neu starten und Firmware aktualisieren
2) Kabel tauschen und andere Anschlussports am Router selbst ausprobieren
3) Treiber für die Netzwerkkarte aktualisieren

Falls Programme zur Netzwerkoptimierung installiert sind (z.B. Killer Software, Netzwerkmonitore oder Optimierungssoftware, wie z.B. TuneUp) sollten diese deaktiviert werden.

Die Latenz zwischen deinem Router und deinem PC sollte normalerweise im einstelligen Bereich liegen – alles darüber deutet auf mögliche Probleme hin.

Gruß
–––––––––
Hat da jemand Umfrage gesagt?

Nimm an der Unterhaltung teil!

Zurück zum Forum