Me tira cuando se conecta un amigo

Asistencia Técnica
Hola, tengo un amigo que cuando se conecta con su cuenta del wow y salta el mensaje que se a conecta me tira del juego, y para volver a conectarme tengo que quitar la antena wifi y volverla a poner por que no me deja ni usar Internet mientras no haga eso dispongo de 13.5 KB/s de Internet(si eso se puede llamar Internet)

al principio no le podía susurra que me saltaba un error y me tiraba pero ahora ya es que solo de conectarse me tira, cuando se conecta en diablo no ai problema, ¿tendré que quitarlo de mi listas de amigos?¿a alguien mas le pasa? una ayudita por favor

Gracias.
puede un azul ayudarme con mi problema ? me esta cabreando el problema ese ya
En primer lugar me gustaría pedirte disculpas por no haber podido responder antes al hilo.

Recuerda que la función principal del foro es la comunicación entre jugadores. El foro no sustituye, ni pretende sustituir a la asistencia directa a través de otros medios como pueden ser las consultas de asistencia o la línea de teléfono de asistencia (gratuita). En muchas ocasiones y por diversos motivos no nos es posible responder a todos los hilos del foro. Si ves que tu consulta no obtiene respuesta no dudes en contactar con nosotros directamente:

A través del formulario de la página web:
https://eu.battle.net/support/es/ticket/submit

O por teléfono:
http://www.battle.net/support/article/contact

(Esta información viene indicada en el hilo de normas del foro, al comienzo del foro.)

Actualmente hay un error conocido que provoca lo que comentas con determinadas cuentas de Battle.net.

Prueba a eliminar y a volver a añadir a tu amigo por ID Real o BattleTag.

El equipo de desarrollo está trabajando en una solución definitiva.

Únete a la conversación

Regresar al foro