Kolejny problem z pingiem

Pomoc Techniczna
Witam. Kolejny raz mam problem z pingiem. 2 tyg. temu wymienili mi router i miałem stabilne 68MS ale na kolejny dzień miałem 86 a czasami nawet 110MS. A niedawno zaczął skać ping od 86 do 190MS. Zrobiłem też test w WinMTR.
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| funbox.home - 0 | 637 | 637 | 0 | 0 | 3 | 0 |
| gda-bng2.tpnet.pl - 3 | 585 | 572 | 35 | 69 | 183 | 113 |
| gda-r1.tpnet.pl - 2 | 602 | 593 | 35 | 69 | 206 | 142 |
| ols-r2.tpnet.pl - 3 | 578 | 563 | 41 | 74 | 187 | 165 |
| war-b2-link.telia.net - 3 | 590 | 578 | 54 | 89 | 200 | 177 |
| ffm-bb3-link.telia.net - 3 | 585 | 572 | 58 | 91 | 201 | 129 |
| ffm-b1-link.telia.net - 3 | 585 | 572 | 58 | 94 | 229 | 59 |
| blizzard-ic-316506-ffm-b1.c.telia.net - 2 | 593 | 582 | 58 | 93 | 213 | 96 |
| ae1-br01-eqfr5.blizzardonline.net - 3 | 590 | 578 | 58 | 93 | 218 | 183 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 128 | 0 | 0 | 0 | 0 | 0 |
|________________________________________________|______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
Witaj.
Twój problem zaczyna się od drugiego kroku
| gda-bng2.tpnet.pl - 3 | 585 | 572 | 35 | 69 | 183 | 113 |
Następuje tu utrata pakietów oraz wzrost czasu odpowiedzi. Obawiam się, że czeka Cię kontakt z dostawcą internetu.
Witam Galaxy!

Dziękuję za wiadomość.

Utrata pakietów danych na samym początku drogi połączenia będzie wymagała, tak jak sugeruje Raxr, kontaktu z Twoim ISP. Widoczna utrata pakietów na naszych serwerach jest jedynie konsekwencją problemu, który pojawia się zaraz po wyjściu danych z Twojego komputera.

Pozdrawiam

Świat potrzebuje bohaterów, a sondaż potrzebuje ankieterów:
Overwatch chce Twojego głosu!

Dołącz do konwersacji

Powrót do forum