Pings altos apartir das 15-16h até 21h

Suporte Técnico
Detalhes do problema : ping altos 600 - 800ms por vezes vai aos 1200ms por normal nao tenho um ping tão alto

Data/hora quando o problema começou : Ontem por volta das 22h

Cidade e país : Abrantes Portugal

ISP : NOS

Tipo de Ligação : 120Mb, Ethernet

Trace Route (criado enquanto o problema ocorre) :
TRACEROUTE:
traceroute to 109.49.241.54 (109.49.241.54), 15 hops max, 60 byte packets
1 Blizzard (Blizzard) 0.646 ms 0.701 ms 0.777 ms
2 * * *
3 37.244.10.102 (37.244.10.102) 1.367 ms 1.506 ms 1.514 ms
4 37.244.10.34 (37.244.10.34) 2.733 ms 2.734 ms 2.735 ms
5 * * *
6 ae-2-70.edge4.Frankfurt1.Level3.net (4.69.154.72) 6.645 ms 7.691 ms 7.678 ms
7 ae-2-70.edge4.Frankfurt1.Level3.net (4.69.154.72) 7.668 ms 7.385 ms 7.254 ms
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *

02/12/2016 02:26:08 UTC
--------------------

TRACEROUTE:
traceroute to 109.49.241.54 (109.49.241.54), 15 hops max, 60 byte packets
1 Blizzard (Blizzard) 0.362 ms 0.712 ms 0.800 ms
2 * * *
3 37.244.10.102 (37.244.10.102) 1.251 ms 1.352 ms 1.486 ms
4 37.244.10.34 (37.244.10.34) 1.191 ms 1.507 ms 2.969 ms
5 * * *
6 ae-2-70.edge4.Frankfurt1.Level3.net (4.69.154.72) 6.677 ms 6.705 ms 6.693 ms
7 ae-2-70.edge4.Frankfurt1.Level3.net (4.69.154.72) 6.678 ms 7.736 ms 7.729 ms
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *

02/12/2016 02:26:08 UTC
--------------------

TRACEROUTE:
traceroute to 109.49.241.54 (109.49.241.54), 15 hops max, 60 byte packets
1 Blizzard (Blizzard) 0.445 ms 0.622 ms 0.781 ms
2 * * *
3 37.244.9.102 (37.244.9.102) 0.704 ms 0.754 ms 0.807 ms
4 37.244.9.34 (37.244.9.34) 0.629 ms 0.765 ms 0.827 ms
5 * * *
6 * * *
7 * * *
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *

02/12/2016 02:26:08 UTC
--------------------

TRACEROUTE:
traceroute to 109.49.241.54 (109.49.241.54), 15 hops max, 60 byte packets
1 Blizzard (Blizzard) 0.683 ms 0.720 ms 0.778 ms
2 * * *
3 37.244.9.102 (37.244.9.102) 0.747 ms 0.801 ms 0.852 ms
4 37.244.9.34 (37.244.9.34) 0.634 ms 0.663 ms 0.724 ms
5 * * *
6 * * *
7 * * *
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *

02/12/2016 02:26:08 UTC
--------------------

Pathping (criado enquanto o problema ocorre) :

Tracing route to 185.60.112.157 over a maximum of 30 hops

0 DESKTOP-3C0KKHH.home [192.168.1.9]
1 router.home [192.168.1.1]
2 * * *
Computing statistics for 25 seconds...
Source to Here This Node/Link
Hop RTT Lost/Sent = Pct Lost/Sent = Pct Address
0 DESKTOP-3C0KKHH.home [192.168.1.9]
0/ 100 = 0% |
1 0ms 0/ 100 = 0% 0/ 100 = 0% router.home [192.168.1.1]

Trace complete.

Relatório MTR (criado enquanto o problema ocorre) :

MTR:
HOST: Blizzard Loss% Snt Last Avg Best Wrst StDev
1. Blizzard 0.0% 10 0.6 0.5 0.4 0.6 0.1
2. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
3. 37.244.9.102 0.0% 10 0.8 0.8 0.7 0.8 0.0
4. 37.244.9.34 0.0% 10 0.6 0.7 0.6 0.7 0.1
5. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0

02/12/2016 02:30:53 UTC
--------------------

MTR:
HOST: Blizzard Loss% Snt Last Avg Best Wrst StDev
1. Blizzard 0.0% 10 0.5 0.5 0.4 0.6 0.1
2. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
3. 37.244.9.102 0.0% 10 0.7 0.7 0.6 0.8 0.0
4. 37.244.9.34 0.0% 10 0.7 0.7 0.5 0.8 0.1
5. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0

02/12/2016 02:30:53 UTC
--------------------

MTR:
HOST: Blizzard Loss% Snt Last Avg Best Wrst StDev
1. Blizzard 0.0% 10 0.5 1.5 0.2 3.1 1.2
2. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
3. 37.244.10.102 0.0% 10 1.6 1.4 0.7 2.5 0.5
4. 37.244.10.34 0.0% 10 2.1 1.0 0.6 2.1 0.4
5. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
6. ae-2-70.edge4.Frankfurt1.Level3.net 0.0% 10 6.7 6.7 6.6 6.8 0.0
7. ae-2-70.edge4.Frankfurt1.Level3.net 0.0% 10 6.8 6.7 6.7 6.8 0.0
8. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0

02/12/2016 02:30:53 UTC
--------------------

MTR:
HOST: Blizzard Loss% Snt Last Avg Best Wrst StDev
1. Blizzard 0.0% 10 0.5 1.6 0.4 3.1 1.2
2. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
3. 37.244.10.102 0.0% 10 1.6 1.4 0.9 2.3 0.4
4. 37.244.10.34 0.0% 10 2.1 1.0 0.8 2.1 0.4
5. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
6. ae-2-70.edge4.Frankfurt1.Level3.net 0.0% 10 6.7 6.7 6.7 6.8 0.0
7. ae-2-70.edge4.Frankfurt1.Level3.net 0.0% 10 6.8 6.7 6.7 6.8 0.0
8. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0

02/12/2016 02:30:53 UTC
--------------------

PING:
PING 109.49.241.54 (109.49.241.54) 56(84) bytes of data.

--- 109.49.241.54 ping statistics ---
4 packets transmitted, 0 received, 100% packet loss, time 4999ms

02/12/2016 02:32:14 UTC
--------------------
Update, o meu ping esta de momento nos 50-55 ms, coisa que ja nao via a cerca de duas semanas durante esta hora.
mesmo problema desde quinta feira dia 1 de Dezembro, comprei a expansão e tempo de jogo e nao consigo jogar, segui todos os passos dados pelo pessoal da blizzard a fim que me mandaram paqui. pings altos quando tenho a sorte de entrar, nem uma personagem nova consigo criar, nao passa do load aseguir á escolha da minha personagem... gostava de puder jogar um pouco visto que o mês de subscrição vai passando....
Rebentanalga o problema que tás a ter é completamente diferente do nosso, aconselho a criar a tua própria thread
04/12/2016 13:20Citação de Erenoh
Rebentanalga o problema que tás a ter é completamente diferente do nosso, aconselho a criar a tua própria thread


Sendo diferente ou não o game master da blizzard encaminhou-me para este forum....
Para o forum ou para esta thread? Se foi para o forum entao é aqui http://eu.battle.net/forums/pt/wow/3363455/ e crias a thread com o teu problema...
04/12/2016 09:20Citação de Rebentanalga
Detalhes do Problema: depois do character select a barra de load encrava e não entra no jogo, quando entra sofro qualquer coisa como 10000-20000 ms

Como já foi referido por outros jogadores, o seu problema é diferente, por isso omiti a sua resposta neste tópico; sinta-se à vontade de criar o seu próprio tópico.

De qualquer maneira se a ligação que está a usar é uma ligação móvel, então não podemos prestar qualquer tipo de suporte, veja aqui para mais informações.

Por favor contacte o seu provedor de internet para mais assistência.

_______________________________________________________
Tem feedback para dar? https://www.surveymonkey.com/s/HagutPT
Sou o unico que o ms esta normal desde sexta feira? por mim este topico pode ser fechado.
só estava a espera uns dias a ver se se mantinha. O ping varia um bocado entre os 60ms e 90ms (em horario de pico) mas já é muito melhor. Obrigado pela assistencia Hagut
Boa tarde a todos novamente.

Mais alguém que tenha experienciado este problema reparou melhorias além do Diablopt e o Erenoh?

_______________________________________________________
Tem feedback para dar? https://www.surveymonkey.com/s/HagutPT
Bom dia,

Já se passaram alguns dias desde o último feedback positivo, e até agora mais ninguém se queixou do mesmo problema. Como tal, vamos dar este tópico como encerrado.

_______________________________________________________
Tem feedback para dar? https://www.surveymonkey.com/s/HagutPT

Junte-se à conversa

Voltar ao fórum